Flashhilfe.de - Flash Community

Probleme mit Internet-Explorer

 


AntwortenRegistrieren Seite1  

thinkpeople#1
Benutzerbild von thinkpeople
Beiträge: 52
Registriert: Nov 2005

20.04.2006, 22:14

Hallo Zusammen,

seit gestern habe ich mit meinem Internet-Explorer (Vers. 6 SP2) Probleme beim anschauen von Flash-Seiten. Wenn ich mit der Maus über den Flashfilm gehe, wird um diesen ein weisser Rand gezeigt, die Maus wird zum "Finger" und eine Tipptext sagt mir "Bitte klicken Sie hier um das Steuerelement zu aktivieren und zu verwenden". Nach einem einfachen Klick ist alles wieder ok. Das alles trat auf, nachdem Windows XP automatisch ein Update beim Runterfahren gezogen hat. Ist bei jemanden dieses Problem auch schon aufgetreten? Was kann man dagegen machen - es nervt?

Danke

Gruß
toni

H@ilo#2
Benutzerbild von H@ilo
Beiträge: 15261
Wohnort: Bremen
Registriert: Jan 2002

20.04.2006, 22:38

> Was kann man dagegen machen
Das Update rückgängig machen und nicht automatisch updaten.

Oder:

http://www.flashhilfe.de/forumtipps_0_000_0_176395_176395.html
http://www.flashhilfe.de/forumofftopic_0_000_0_112238_112238.html
http://www.flashhilfe.de/forumofftopic_0_000_0_175789_175789.html

H@ilo
Freizeitflasher
H@ilo
Freizeitflasher

AntwortenRegistrieren Seite1  

Schnellantwort

Du musst registriert sein, um diese Funktion nutzen zu können.

 
Ähnliche Beiträge zum Thema
Das Leben geht weiter [Flash CS5] 12.01.2021 - Indy_Crossover
Partner Webseiten: art-and-law.de  Mediengestalter.info   phpwelt.de   Scubacube.de  
Haftungsausschluss   Datenschutzerklärung   Impressum
© 1999-2021 Sebastian Wichmann - Flashhilfe.de