Flashhilfe.de - Flash Community

Adobe Flash Player - Sicherheitslücke (Dringend Updaten!)

von Matthias Kannengießer, 21.12.2007

Seit Anfang der Woche hat Adobe ein Security Bulletin veröffentlicht, dass leider eine durchaus gefährliche Sicherheitslücke im Flash Player offen legt. Betroffen sind die Releases 9.0.48.0 und vorhergehende Versionen, 8.0.35.0 und frühere Versionen sowie 7.0.70.0 und frühere Generationen unter Windows, Mac OS X und Linux. Adobe empfiehlt, so schnell wie möglich die neue Flash-Version 9.0.115.0 vom Adobe Flash Player Download Center herunterzuladen und zu installieren. Wer mehr über die Sicherheitslücke erfahren möchte sollte einen Blick auf den Heise Artikel werfen.

Ähnliche Themen

Kommentare

Keine Kommentare vorhanden


Kommentieren


Bitte log Dich ein wenn du diesen Beitrag kommentieren möchtest




Partner Webseiten: art-and-law.de  Mediengestalter.info   php-resource.de   phpforum.de   phpwelt.de   Pixelio.de   Scubacube.de  
Haftungsausschluss   Datenschutzerklärung   Hier Werben   Impressum
© 1999-2018 Sebastian Wichmann - Flashhilfe.de