Flashhilfe.de - Flash Community

CPU bei 100 %

 


AntwortenRegistrieren Seite1  

Sheila#1
Benutzerbild von Sheila
Beiträge: 1
Wohnort: Achtelsbach
Registriert: Dec 2002

02.12.2002, 12:07

Hallo Leute,

ich brauche dringend eure Hilfe!
Wir haben hier einen Rechner (Win XP) auf dem Flash 5 bis gestern noch ohne Probleme lief. Seit heut morgen geht nichts mehr, wenn ich das reine Programm öffne, ohne irgendeine Datei dazu aufzurufen, liegt die CPU-Auslastung bei 98 %, die Speichernutzung bei über 200.000, man kann keine .fla mehr bearbeiten, es tut sich gar nichts mehr.
Ich hab das Programm deinstalliert und wieder neu installiert, ohne Erfolg. Es wurden keine Veränderungen an dem PC vorgenommen. Kann mir einer helfen? Hat jemand schon mal was ähnliches erlebt?
Bitte helft mir, es ist wirklich wichtig!1

Sheila

Werbung
Beiträge: 0
Registriert: Feb 2016


petalustik#2
Benutzerbild von petalustik
Beiträge: 510
Wohnort: Bonn
Registriert: Apr 2002

02.12.2002, 17:16

Hey,

ich weiss ja nicht wo du das programm her hast, aber, schonmal nen virenscanner über die maschine laufen lassen?

Gruß
PetaLustiK

Schüler, 16
Gruß
PetaLustiK

Chemiker, 19

AntwortenRegistrieren Seite1  

Schnellantwort

Du musst registriert sein, um diese Funktion nutzen zu können.

 
Ähnliche Beiträge zum Thema
Partner Webseiten: art-and-law.de  Mediengestalter.info   php-resource.de   phpforum.de   phpwelt.de   Pixelio.de   Scubacube.de  
Haftungsausschluss   Datenschutzerklärung   Hier Werben   Impressum
© 1999-2019 Sebastian Wichmann - Flashhilfe.de